AdminCmd 6.6.0-SNAPSHOT (BUILD 19.12.2012 @ 17:20:26)

This version is ONLY and ONLY for the 1.4.5
Don’t USE IT with any below version.

Yeap I’m back on the dev 🙂

2 thoughts on “AdminCmd 6.6.0-SNAPSHOT (BUILD 19.12.2012 @ 17:20:26)

  1. Is there any chance this’ll work with 1_4_6? I’m getting an error message mentioning a line invilving 1_4_5, do i need to change a dependency or is it jsut incompatible at this time?

Leave a Reply

Your email address will not be published. Required fields are marked *